Interlude (22)

... utf-8 ... latin1 ... interclassement ... mysql 4.0 ... Import WordPress ... mysql 5.0 ... mysql 4.1 ... latin1_swedish_ci ... .com ... .org ... error # ... syntax error # ... error # ... syntax error # ... forcément après m'être connecté ...



Gnnniiiiiiiii !

Mais pourquoi tous les hébergeurs ne peuvent pas utiliser la même version logicielle ?

Classé dans : Autobiographie
Mots clés : aucun

6 commentaires

#1  - Romuald a dit :

Parce que ce serait trop simple voyons...

#2  - rico'n'co a dit :

A tes souhaits !!!

#3  - Agnès a dit :

...HUM8...ce serait très interessent d'étudier c'te language mais vu mon grand âge, j'chais point.

#4  - Agnès a dit :

Zut c'te tour de rein!vite un epsipam.

#5  - Kowalsky a dit :

Agnès > :)

#6  - Agnès a dit :

Y'a pas a en rire!(MGROGNEUGNEU!)-quand y'aura pu de môl,attin un pô m'gamin...Mais bô dju d'bô sin, me manquait pû qu'ça,châl!-
Qué afér a lîdje!!!

Fil RSS des commentaires de cet article

Les commentaires sont fermés.